Kurbelwellensensor wechseln?

  • Hallo zusammen, Ich fahre seid 2006 einen Santa Fe Am 2,4 2WD mit Prins Lpg.
    Im vergangenen Winter sprang er bei minus Themperaturen nicht an. Motor drehte bzw. Anlasser voll ganz normal aber er sprang nicht an. Auch mehrfach und lange Startversuche als Batt. Ok. Also mit dem kleinen der Frau zu Arbeit und Nachmittag bei 1+ Grad neuer startversuch und läuft. Das Tag für Tag. Es leuchtet keine Kontrollleuchte Auto funktionierte ansonsten top .Aber wenn es draußen kalt ist so ab -3 springt er nicht an da kann ich orgeln wie ich will nix geht. Hat da vll. Jemand eine Idee was das sein kann. DANKE VORAB.

  • Hallo,
    Sabrina, dann brauche ich eine Mailadresse per Pn, welches Bild war das, das wo die Position vom KW-Sensor zu sehen ist?
    Ich hoffe mal du hattest auch wirklich den nächsthöheren Gang eingelegt und nicht einen kleineren, soll auch schon Werksfahrern passiert sein.....?
    (von wegen Kupplung loslassen und gegen eine Wand fahren, gefühlsmäßig, wenn nur der Motor aus ist das eigentlich nicht so, könnte(n) jetzt ein oder mehrere Ventile krumm sein!)


    Aber wollen mal das beste (billigste) hoffen!


    Gruß Peter

    hallo, wenn du noch aktiv bist. Könntest du mir bitte das Bild schicken ,mit der kW Sensor position. dmaevent@googlemail.com

    Mfg

    Hallo,
    Sabrina, dann brauche ich eine Mailadresse per Pn, welches Bild war das, das wo die Position vom KW-Sensor zu sehen ist?
    Ich hoffe mal du hattest auch wirklich den nächsthöheren Gang eingelegt und nicht einen kleineren, soll auch schon Werksfahrern passiert sein.....?
    (von wegen Kupplung loslassen und gegen eine Wand fahren, gefühlsmäßig, wenn nur der Motor aus ist das eigentlich nicht so, könnte(n) jetzt ein oder mehrere Ventile krumm sein!)


    Aber wollen mal das beste (billigste) hoffen!


    Gruß Peter