Neuer SantaFe - kein Lautsprecher oder Sound funktioniert

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Also wie es aktuell aussieht wird ein neuer Verstärker bestellt. Der sitzt ja unter dem rechten Sitz vorne und tut angeblich keinen Muks mehr... Bin gespannt. Ich gebe wieder Infos sobald ich den Rep.-Termin hatte...

      ""
    • Brauchst nicht gespannt sein. Wird finktionieren. Hatte nach 3 Monaten das gleiche Problem. Hyundai hat alles zerlegt und nichts am Gerät gefunden, bis ich aus dem Forum den Hinweis mitteilte, dass es sich vermutlich um eine defekte Endstufe unter dem Sitz handelte. Und siehe da, das war es. Schade, dass man selbst in Foren suchen muss, das der Freundliche den Fehler auf Anhieb nicht findet.....

      SantaFe Premium 2.2 CRDI, 4WD, Automatik, Titanium Silver, AHK abnehmb. , Navi, 5-Sitzer, Panorama, 19 Zoll, Leder schwarz
      seitliche Trittbretter, Lenkradheizung, blaue Fußbodenbeleuchtung vorne, Technikpaket, Bj. 04/2014 (AUSTRIA Reimport) :thumbsup:

    • OHA, das ist ja auch derb wenn erst alles andere zerlegt wird als daß man zuerst die Teile begutachtet an die man (relativ) einfacher dran kommt.
      Muss sagen, da war mein Hyundai-Spezi etwas cleverer, seine erste Vermutung ging gleich an den Verstärker.

      Ich berichte wenn ich ihn dort hatte...

    • ...du hattest Recht Stephan, es war tatsächlich der Verstärker.

      Erst wurde ein ganzer Tag geplant, letztlich konnten Sie das Ding innerhalb von 40min wechseln. Sehr geiler Service :thumbsup:

      Und endlich hab ich ein voll funktionsfähiges neues Auto :D:love:;)

    • Supi. Das freut mich :thumbsup::thumbsup:

      SantaFe Premium 2.2 CRDI, 4WD, Automatik, Titanium Silver, AHK abnehmb. , Navi, 5-Sitzer, Panorama, 19 Zoll, Leder schwarz
      seitliche Trittbretter, Lenkradheizung, blaue Fußbodenbeleuchtung vorne, Technikpaket, Bj. 04/2014 (AUSTRIA Reimport) :thumbsup: