Ölverbrauch hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ölverbrauch hoch

      Hallo Leute,
      ich bin langsam ratlos und hoffe mir können ein paar Fachkundige helfen. Ich fahre einen 2004 Santa Fe 2.4l 146ps, zweirad Antrieb.
      Ich kaufte das Auto von einem Händler mit einigen Mängeln vor knapp einem Jahr, welche noch nicht alle behoben sind, aber daran ist nun der Anwalt dran.

      Mein größtes Problem ist, trotzt runderneuertem Motor der Ölverbrauch. Angehängt alles was die Werkstatt gemacht hat.

      Ich kann mir leider nicht erklären was da passiert. Er gab 10000km nach der Reparatur ruhe und hat keinen einzigen Tropfen Öl verbraucht, bis wir den Keilriemen nachspannten (hatte die Werkstatt vergessen) und es Zeit wurde täglich die Klimaanlage einzuschalten. (Ich zähle einfach mal Veränderungen im Alltäglichem Gebrauch auf, die mir auffallen)
      Dann verbrauchte er innerhalb von 1000-2000km das gesamte Öl, was ich nur durch Zufall feststellte. Zwei Werkstätten meinten, die könnte sein da sich der Motor noch vollsaugen muss mit Öl...ok...

      Habe also immer mal wieder Öl nachgekippt und bin in den Urlaub gefahren. Auf 1500km verbrauchte er 3 Liter Öl. Und ab da war dann wieder Ruhe. Im Urlaub bin ich rund 2500 km rumgefahren, musste die ersten 1000km normales Benzin tanken (falls dies relevant ist) weil es Super nicht gab, danach bin ich wieder auf Super 98 umgestiegen, aber selbst da gab es keine Probleme. Höchstgeschwindigkeit maximal 130-140km.

      Auf der Rückfahrt nach Deutschland checkte ich in Rovinj, Kroatien das Öl, auf Max, SUPER! Checkte das Öl dann nochmal in Slowenien, auf max, YEAH SUPER! (endlich kein Ärger mehr mit dem Motor. In Österreich dann nochmal, kurz vor der Deutschen Grenze gecheckt, Immernoch der gleiche Stand wie vor 3000km, YEAH GEIL.
      Komme also in Stuttgart an (da wohne ich nämlich ^^) und schaue nach dem Öl, es ist unter minimum, das heisst, er hat von max auf min ca 400km gebraucht...
      Das einzige was ich verändert hatte war, dass die Klimaanlage an war und ich 160-180kmh fuhr. Mir wurde aber öfters zugesagt dass dies trotzdem nicht so einen hohen Ölverbrauch verursachen kann.

      ICH BIN RATLOS. Ich habe kein Geld um noch eine Werkstatt zu kontaktieren, da mir der Händler noch einiges an Geld schuldet und weiss nun auch nicht weiter.
      Der Kat wirft den Fehler P0421, vielleicht kann dies was mit dem Öl zu tun haben.

      Er raucht nicht nach hinten raus und es tropft auch nirgendwo.

      Ich hoffe sehr mir kann hier jemand helfen.

      Viele Liebe Grüße
      Aco

      Edit: Ebenfalls hat die Werkstatt vergessen das Hitzeschutzblech was ganz vorne dran ist, Glaube aus Alu und es steht Hot drauf, einzubauen und sie finden es auch nicht mehr.
      Ich werde im Internet auf jeden Fall nicht fündig und hoffe dass mir auch da jemand helfen kann...

      ""
      Dateien
      • auto.png

        (203,39 kB, 5 mal heruntergeladen, zuletzt: )

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von aco1989 ()

    • Wie sieht denn der Motorraum generell aus? Wenn der arg verschmiert ist, kann es auch einfach die Kurbelwellenentlüftung sein. Ggf. drückt der auch an Kurbel- oder Nockenwelle raus. Es ist jedenfalls auffällig, dass es insbesondere dann auftaucht, wenn die Klimaanlage dazugeschaltet wird.
      Die müsste eigentlich per Magnetschalter hinzukommen. Nicht, dass die dir irgendwo etwas krumm haut und irgendeine Welle plötzlich Spiel bekommt.

      Dass sich ein Motor mit Öl "vollsaugen" müsse, habe ich noch nicht gehört. Der Ölfilter ja, aber der frisst nicht mehrere Liter. Da sind's im besten Fall vielleicht 200ml.

      Ich denke, es würde am ehesten helfen, wenn du den Motorraum einmal grob reinigst und Bilder machst (einmal Totale und dann diverse Detailbilder). Danach ganz normal fahren und bei erkennbarem Ölverlust schauen, wo die Schwachstelle wirklich herkommt. Wenn der Kübel wirklich nicht qualmt, dann muss das Öl irgendwo anders rauskommen. Und das sieht man.

      Slovakischer Premium Santa Fe - 2.2 CRDI Allrad 200PS mit allem was geht, schwarz wie die Nacht. EZ Slowakei: 11/2016, EZ Deutschland: 11/2017